Issues by maintainer for 3.15-community

Maintainer Source package Version Vulnerability NVD severity
Fabian Affolter <fabian@affolter-engineering.ch> httpie 2.5.0-r1 CVE-2022-0430 medium
Fabian Affolter <fabian@affolter-engineering.ch> httpie 2.5.0-r1 CVE-2022-24737 medium