Issues by maintainer for 3.15-community

Maintainer Source package Version Vulnerability NVD severity
André Klitzing <aklitzing@gmail.com> flatpak-builder 1.0.14-r0 CVE-2022-21682 medium
André Klitzing <aklitzing@gmail.com> rippled 1.7.3-r3 CVE-2022-29077 high