Potentially vulnerable orphaned packages in 3.14-main

Source package Vulnerability NVD severity