Issues by maintainer for 3.14-main

Maintainer Source package Version Vulnerability NVD severity
Cameron Banta <cbanta@gmail.com> ghostscript 9.54.0-r1 CVE-2021-45949 medium