Issues by maintainer for 3.14-main

Maintainer Source package Version Vulnerability NVD severity
August Klein <amatcoder@gmail.com> py3-cryptography 3.3.2-r1 CVE-2023-23931 medium