Potentially vulnerable orphaned packages in 3.14-community

Source package Vulnerability NVD severity
influxdb CVE-2019-10329 high