Issues by maintainer for 3.14-community

Maintainer Source package Version Vulnerability NVD severity
Thomas Boerger <thomas@webhippie.de> terraform 0.14.9-r2 CVE-2018-9057 high