Issues by maintainer for 3.14-community

Maintainer Source package Version Vulnerability NVD severity
Roberto Oliveira <robertoguimaraes8@gmail.com> gradle 6.8.3-r1 CVE-2021-29429 medium
Roberto Oliveira <robertoguimaraes8@gmail.com> gradle 6.8.3-r1 CVE-2021-29427 medium
Roberto Oliveira <robertoguimaraes8@gmail.com> gradle 6.8.3-r1 CVE-2021-29428 medium