Issues by maintainer for 3.14-community

Maintainer Source package Version Vulnerability NVD severity
Holger Jaekel <holger.jaekel@gmx.de> cfitsio 3.49-r1 CVE-2018-3848 high
Holger Jaekel <holger.jaekel@gmx.de> cfitsio 3.49-r1 CVE-2018-3849 high