Issues by maintainer for 3.13-main

Maintainer Source package Version Vulnerability NVD severity
Orion <systmkor@gmail.com> libressl 3.1.5-r0 CVE-2021-41581 medium