Issues by maintainer for 3.13-main

Maintainer Source package Version Vulnerability NVD severity
Jakub Jirutka <jakub@jirutka.cz> ruby-bundler 2.2.2-r0 CVE-2020-36327 high