Potentially vulnerable packages in 3.13-main

Source package Vulnerability NVD severity
avahi CVE-2021-3468 medium
ruby-bundler CVE-2020-36327 high
wget CVE-2021-31879 medium