Issues by maintainer for 3.12-main

Maintainer Source package Version Vulnerability NVD severity
Fabian Affolter <fabian@affolter-engineering.ch> nettle 3.5.1-r1 CVE-2021-20305 high