Potentially vulnerable orphaned packages in 3.11-main

Source package Vulnerability NVD severity