Issues by maintainer for 3.11-main

Maintainer Source package Version Vulnerability NVD severity
Nathan Angelacos <nangel@alpinelinux.org> kamailio 5.2.5-r1 CVE-2020-28361 medium