Issues by maintainer for 3.11-main

Maintainer Source package Version Vulnerability NVD severity
August Klein <amatcoder@gmail.com> py3-cryptography 2.8-r1 CVE-2020-36242 high