Potentially vulnerable packages in 3.11-main

Source package Vulnerability NVD severity
gstreamer CVE-2021-3497 medium
gstreamer CVE-2021-3498 medium
gstreamer CVE-2021-3522 medium
virglrenderer CVE-2020-8002 medium
virglrenderer CVE-2020-8003 medium
avahi CVE-2021-3468 medium
libvirt CVE-2020-10703 medium
libvirt CVE-2020-25637 medium
libvirt CVE-2020-14301 medium
libmicrohttpd CVE-2021-3466 high
unbound CVE-2020-28935 medium
xen CVE-2020-27673 medium
xen CVE-2020-29567 medium
xen CVE-2020-29568 medium
xen CVE-2020-29569 high
openldap CVE-2021-27212 medium
openldap CVE-2020-36230 medium
openldap CVE-2020-36229 medium
openldap CVE-2020-36228 medium
openldap CVE-2020-36227 medium
openldap CVE-2020-36226 medium
openldap CVE-2020-36225 medium
openldap CVE-2020-36224 medium
openldap CVE-2020-36223 medium
openldap CVE-2020-36221 medium
openldap CVE-2020-36222 medium
libass CVE-2020-26682 high
kamailio CVE-2020-28361 medium
jbig2dec CVE-2020-12268 high
ruby-bundler CVE-2020-36327 high
f2fs-tools CVE-2020-6108 medium
f2fs-tools CVE-2020-6107 medium
f2fs-tools CVE-2020-6106 medium
f2fs-tools CVE-2020-6105 medium
f2fs-tools CVE-2020-6104 medium
openssh CVE-2021-28041 medium
openssh CVE-2020-14145 medium
openssh CVE-2020-15778 medium
asterisk CVE-2021-26717 medium
asterisk CVE-2021-26906 medium
asterisk CVE-2021-26712 medium
asterisk CVE-2021-26713 medium
asterisk CVE-2020-35652 medium
asterisk CVE-2020-35776 medium
libvncserver CVE-2020-14396 medium
libvncserver CVE-2020-14398 medium
libvncserver CVE-2020-14399 medium
libvncserver CVE-2020-14400 medium
libvncserver CVE-2020-14401 medium
libvncserver CVE-2020-14405 medium
libvncserver CVE-2020-14397 medium
libvncserver CVE-2020-14402 medium
libvncserver CVE-2020-14403 medium
libvncserver CVE-2020-14404 medium
libvncserver CVE-2020-25708 medium
samba CVE-2021-20254 high
samba CVE-2021-20277 medium
dropbear CVE-2020-36254 high
py3-cryptography CVE-2020-36242 high
libcroco CVE-2020-12825 medium
wget CVE-2021-31879 medium
hiredis CVE-2020-7105 medium
libebml CVE-2021-3405 medium
libproxy CVE-2020-25219 medium
libproxy CVE-2020-26154 high
sqlite CVE-2021-20227 medium
sqlite CVE-2020-11656 high
sqlite CVE-2020-13632 medium
sqlite CVE-2020-13434 medium
sqlite CVE-2020-13435 medium
sqlite CVE-2020-13630 medium
sqlite CVE-2020-13631 medium
sqlite CVE-2020-15358 medium
ghostscript CVE-2020-15900 high
ghostscript CVE-2020-16287 medium
ghostscript CVE-2020-16288 medium
ghostscript CVE-2020-16289 medium
ghostscript CVE-2020-16290 medium
ghostscript CVE-2020-16291 medium
ghostscript CVE-2020-16292 medium
ghostscript CVE-2020-16293 medium
ghostscript CVE-2020-16294 medium
ghostscript CVE-2020-16295 medium
ghostscript CVE-2020-16296 medium
ghostscript CVE-2020-16297 medium
ghostscript CVE-2020-16298 medium
ghostscript CVE-2020-16299 medium
ghostscript CVE-2020-16300 medium
ghostscript CVE-2020-16301 medium
ghostscript CVE-2020-16302 medium
ghostscript CVE-2020-16303 medium
ghostscript CVE-2020-16304 medium
ghostscript CVE-2020-16305 medium
ghostscript CVE-2020-16306 medium
ghostscript CVE-2020-16307 medium
ghostscript CVE-2020-16308 medium
ghostscript CVE-2020-16309 medium
ghostscript CVE-2020-16310 medium
ghostscript CVE-2020-17538 medium
privoxy CVE-2021-20272 medium
privoxy CVE-2021-20273 medium
privoxy CVE-2021-20274 medium
privoxy CVE-2021-20275 medium
privoxy CVE-2021-20276 medium
privoxy CVE-2021-20210 medium
privoxy CVE-2021-20211 medium
privoxy CVE-2021-20212 medium
privoxy CVE-2021-20213 medium
privoxy CVE-2021-20214 medium
privoxy CVE-2021-20215 medium
privoxy CVE-2021-20216 medium
privoxy CVE-2021-20217 medium
privoxy CVE-2020-35502 medium
privoxy CVE-2021-20209 medium
glib CVE-2021-27219 medium
glib CVE-2021-27218 medium
glib CVE-2021-28153 medium
glib CVE-2020-35457 medium
mupdf CVE-2020-16600 medium
mupdf CVE-2020-26519 medium
nettle CVE-2021-20305 high
redis CVE-2020-14147 medium
ircii CVE-2021-29376 medium
bison CVE-2020-14150 medium
snmptt CVE-2020-24361 high
exiv2 CVE-2021-3482 medium
exiv2 CVE-2021-29457 medium
exiv2 CVE-2021-29458 medium
exiv2 CVE-2021-29463 medium
exiv2 CVE-2021-29464 medium
exiv2 CVE-2021-29470 medium
exiv2 CVE-2021-29473 low
exiv2 CVE-2021-32617 medium
xrdp CVE-2020-4044 medium
py3-httplib2 CVE-2021-21240 medium
binutils CVE-2021-20197 medium
binutils CVE-2020-35507 medium
binutils CVE-2020-35496 medium
binutils CVE-2020-35495 medium
binutils CVE-2020-35494 medium
binutils CVE-2020-35493 medium
binutils CVE-2021-20294 medium
curl CVE-2020-8284 low